WifiMedia

Het Nederlandstalige Streaming Media Forum!
Het is momenteel 21 Aug 2018, 09:37

Alle tijden zijn UTC+02:00




Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 2 berichten ] 
Auteur Bericht
 Berichtenonderwerp: Foutmelding Install SSODS ?
BerichtGeplaatst: 04 Jul 2008, 14:49 
Offline

Lid geworden op: 01 Jul 2008, 13:24
Berichten: 2
Ik probeer Ssods te installeren (3.0beta13). Ik krijg op het eind de volgende melding:

Firmware update
Er zijn onbekende fout opgetreden (Error No:96).
(Note: The 'public' share could not be found on the first volume.)

Wat moet ik doen om het het werkend te krijgen, er zijn enkele "publieke" directories op mijn DS207+ (raid 0)

Alvast bedankt voor de moeite,

Rob van Rooij


Omhoog
   
 Berichtenonderwerp:
BerichtGeplaatst: 10 Aug 2008, 20:39 
Offline

Lid geworden op: 07 Mar 2008, 10:53
Berichten: 4
Wellicht heb je de install files ook op je NAS staan. Moet echter op je C-schijf


Omhoog
   
Berichten van vorige weergeven:  Sorteer op  
Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 2 berichten ] 

Alle tijden zijn UTC+02:00


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten


Je kan niet nieuwe berichten plaatsen in dit forum
Je kan niet reageren op onderwerpen in dit forum
Je kan niet je eigen berichten wijzigen in dit forum
Je kan niet je eigen berichten verwijderen in dit forum
Je kan geen bijlagen plaatsen in dit forum

Zoek op:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Nederlandse vertaling door phpBBservice.nl & phpBB.nl.