WifiMedia

Het Nederlandstalige Streaming Media Forum!
Het is momenteel 21 Sep 2018, 02:56

Alle tijden zijn UTC+02:00




Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 3 berichten ] 
Auteur Bericht
 Berichtenonderwerp: Speelt geen WMA meer af!!
BerichtGeplaatst: 20 Aug 2008, 22:28 
Offline

Lid geworden op: 03 Jan 2007, 00:18
Berichten: 7
Locatie: Volendam
Sinds een upgrade naar een Netgear RND2150, waar ik mijn gehele muziekcol. op heb gezet, speelt de SB geen WMA files meer af.
Weet iemand hoe dit kan, of moet ik iets aanvinken in het menu van de RND2150.

Groeten Marc


Omhoog
   
 Berichtenonderwerp:
BerichtGeplaatst: 02 Sep 2008, 19:01 
Offline
Admin

Lid geworden op: 22 Mar 2006, 10:06
Berichten: 321
Locatie: Arnhem
Is dit WMA lossless of gewone WMA bestanden?


Omhoog
   
 Berichtenonderwerp:
BerichtGeplaatst: 02 Sep 2008, 22:12 
Offline

Lid geworden op: 03 Jan 2007, 00:18
Berichten: 7
Locatie: Volendam
Dit is volgens mij WMA lossless.
Ik ben zelf ook even gaan zoeken op het net, en volgens de Netgear site is het zo, dat de ReadyNas geen WMA decoder heeft.
Ik weet dit natuurlijk niet zeker.


Omhoog
   
Berichten van vorige weergeven:  Sorteer op  
Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 3 berichten ] 

Alle tijden zijn UTC+02:00


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten


Je kan niet nieuwe berichten plaatsen in dit forum
Je kan niet reageren op onderwerpen in dit forum
Je kan niet je eigen berichten wijzigen in dit forum
Je kan niet je eigen berichten verwijderen in dit forum
Je kan geen bijlagen plaatsen in dit forum

Zoek op:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Nederlandse vertaling door phpBBservice.nl & phpBB.nl.