WifiMedia

Het Nederlandstalige Streaming Media Forum!
Het is momenteel 21 Jan 2018, 17:22

Alle tijden zijn UTC+01:00




Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 1 bericht ] 
Auteur Bericht
BerichtGeplaatst: 07 Apr 2008, 20:03 
Offline

Lid geworden op: 24 Mar 2008, 11:09
Berichten: 42
Hoi Rick,

Afgelopen woensdag de NAS met Duet bij je gehaald, alles staat nu aangesloten en de NAS is via netwerk prima bereikbaar. Nu wil ik mijn PSC1510 All in One erop gaan zetten dus moet ik in de Nas configuratie komen, dit lukt niet.
192.168-1-102/admin gedaan met het nieuwe standaard wachtwoord netgear1 geeft geen toegang.

Ook als ik via explorer dit IP in geeft krijg ik een melding dat het certificaat niet geldig zou zijn??
Ik wil graag de duet binnenkort laten werken en maar dan moet ik er wel in kunnen kan je mij helpen?

Ben er al uit, het is toch infrant1 ipv netgear1 zoals jij mij opgaf. We gaan aan de gang.


Omhoog
   
Berichten van vorige weergeven:  Sorteer op  
Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 1 bericht ] 

Alle tijden zijn UTC+01:00


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast


Je kan niet nieuwe berichten plaatsen in dit forum
Je kan niet reageren op onderwerpen in dit forum
Je kan niet je eigen berichten wijzigen in dit forum
Je kan niet je eigen berichten verwijderen in dit forum
Je kan geen bijlagen plaatsen in dit forum

Zoek op:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Nederlandse vertaling door phpBBservice.nl & phpBB.nl.