WifiMedia

Het Nederlandstalige Streaming Media Forum!
Het is momenteel 19 Nov 2018, 05:39

Alle tijden zijn UTC+01:00




Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 1 bericht ] 
Auteur Bericht
BerichtGeplaatst: 22 Dec 2009, 14:24 
Offline

Lid geworden op: 11 Jul 2007, 16:11
Berichten: 9
Sinds een week of wat lukt het me niet meer om muziek te luisteren via de SONOS. Hij heeft het 2,5 jaar zonder problemen gedaan......
Ik maak gebruik hierbij van een Synology D107+ en een BR100 met een zp100 en een zp80.
Telkens als ik nu een cd kies op de controller speelt ie even en vervolgens valt hij weg. Als ik vervolgens naae een nieuw nummer ga speelt hij deze weer 1 a 2 sec en vervolgens valt ie wederom weg.

Alles al een keer gereset incl server en al op andere kanalen 1, 6, 11 geprobeerd. Als laatste de nieuwe firmware op de synology gezet.
De sonos heeft de laatste update.

Ik weet het momenteel even niet meer.
Zou de harde schijf niet meer goed zijn?
Of wordt .......

Wie herkent dit? en weet wat ik moet doen?


Omhoog
   
Berichten van vorige weergeven:  Sorteer op  
Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 1 bericht ] 

Alle tijden zijn UTC+01:00


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast


Je kan niet nieuwe berichten plaatsen in dit forum
Je kan niet reageren op onderwerpen in dit forum
Je kan niet je eigen berichten wijzigen in dit forum
Je kan niet je eigen berichten verwijderen in dit forum
Je kan geen bijlagen plaatsen in dit forum

Zoek op:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Nederlandse vertaling door phpBBservice.nl & phpBB.nl.