WifiMedia

Het Nederlandstalige Streaming Media Forum!
Het is momenteel 19 Nov 2018, 03:59

Alle tijden zijn UTC+01:00




Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 2 berichten ] 
Auteur Bericht
BerichtGeplaatst: 25 Jul 2010, 00:08 
Offline

Lid geworden op: 15 Apr 2009, 22:48
Berichten: 1
Tot gisteren liep het Sonos systeem perfect, maar ineens kreeg ik bij het opstarten op de PC van het programma Sonos Desktopcontroller de melding dat er geen zonebridges en/of zoneplayers gevonden konden worden (Searching.......)
Ik heb een zonebridge rechtstreeks met een kabel aan mijn router die draadloos met mijn PC is verbonden.
Ook een NAS hangt aan deze router met een draad.
Allen de desktop Controller heeft dus problemen, want mijn Zoneplayer speelt gewoon moeiteloos alle muziek van mijn NAS.
Ook mijn PC heeft prima verbinding met mijn router.

Toch kan mijn desktop Controller mijn zonebridge en zoneplayer niet meer vinden. Ik heb het wel 20 keer geprobeerd. Ik druk trouw binnen 2 minuten alle knoppen in maar geen response.

Iemand een idee hoe dit op te lossen?
Bedankt.


Omhoog
   
BerichtGeplaatst: 25 Jul 2010, 12:18 
Offline
Moderator

Lid geworden op: 15 Feb 2008, 20:42
Berichten: 479
Alles werkt zo te zien behalve dat ene programmatje
Ik verdenk dan altijd de beveiliging
Probeer het eens met Windows Firewall uit

_________________
www.thewelltemperedcomputer.com


Omhoog
   
Berichten van vorige weergeven:  Sorteer op  
Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 2 berichten ] 

Alle tijden zijn UTC+01:00


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten


Je kan niet nieuwe berichten plaatsen in dit forum
Je kan niet reageren op onderwerpen in dit forum
Je kan niet je eigen berichten wijzigen in dit forum
Je kan niet je eigen berichten verwijderen in dit forum
Je kan geen bijlagen plaatsen in dit forum

Zoek op:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Nederlandse vertaling door phpBBservice.nl & phpBB.nl.