WifiMedia

Het Nederlandstalige Streaming Media Forum!
Het is momenteel 18 Jan 2018, 18:37

Alle tijden zijn UTC+01:00




Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 2 berichten ] 
Auteur Bericht
BerichtGeplaatst: 11 Mei 2013, 17:59 
Offline

Lid geworden op: 09 Okt 2010, 18:59
Berichten: 6
Na stroomstoring QNAP NAS TS-119 niet meer te bereiken. Krijg melding:Server niet geconfigureerd dus opnieuw initialiseren en formatteren. M.a.w. bijna 1 TB aan flac bestanden opnieuw erop gaan zetten. Andere oplossing mogelijk?


Omhoog
   
BerichtGeplaatst: 16 Mei 2013, 14:31 
Offline
Admin

Lid geworden op: 03 Mar 2009, 15:48
Berichten: 340
Locatie: Arnhem
Probeer een herstart, de NAS zou het volume/schijf weer moeten gaan "mounten". Werkt dit niet kan je het beste even bellen met de QNAP hotline.

Nederlands

08:30–17:30 (GMT+1:00, ma – vri)
Service-hotline: +31(0)107600830


Omhoog
   
Berichten van vorige weergeven:  Sorteer op  
Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 2 berichten ] 

Alle tijden zijn UTC+01:00


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten


Je kan niet nieuwe berichten plaatsen in dit forum
Je kan niet reageren op onderwerpen in dit forum
Je kan niet je eigen berichten wijzigen in dit forum
Je kan niet je eigen berichten verwijderen in dit forum
Je kan geen bijlagen plaatsen in dit forum

Zoek op:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Nederlandse vertaling door phpBBservice.nl & phpBB.nl.