WifiMedia

Het Nederlandstalige Streaming Media Forum!
Het is momenteel 18 Jan 2018, 18:52

Alle tijden zijn UTC+01:00




Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 2 berichten ] 
Auteur Bericht
 Berichtenonderwerp: Nas niet te verbinden.
BerichtGeplaatst: 10 Aug 2013, 17:51 
Offline

Lid geworden op: 24 Jan 2011, 13:03
Berichten: 13
Ik heb een nieuwe router aangesloten. Mijn Nas heeft een vast ip adres maar kan nu geen verbinding meer maken. Ook Qfinder kan geen verbinding maken en kan wel inloggen op de nas. Heeft iemand een idee hoe ik dit kan oplossen? Ik had er de vorige keer toen ik ook een andere router had aangeschaft hetzelfde probleem. Toen wel kunnen oplossen maar weet niet meer hoe ik dat gedaan heb. Is het een optie om geen statisch ip adres in te geven maar gewoon dhcp instellen? Ik heb wel eens gehoord dat het beter is om de nas een vast ip adres te geven.

als iemand kan helpen dan hoor of lees ik dat graag.

gr.


Omhoog
   
 Berichtenonderwerp: Re: Nas niet te verbinden.
BerichtGeplaatst: 11 Aug 2013, 11:33 
Offline

Lid geworden op: 27 Apr 2007, 18:46
Berichten: 84
Locatie: Dedemsvaart
Gewoon DHCP gebruiken en via de router je NAS een vast IPadres toewijzen, werk hier bij mij goed het proberen waard dacht ik zo.


Omhoog
   
Berichten van vorige weergeven:  Sorteer op  
Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 2 berichten ] 

Alle tijden zijn UTC+01:00


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 3 gasten


Je kan niet nieuwe berichten plaatsen in dit forum
Je kan niet reageren op onderwerpen in dit forum
Je kan niet je eigen berichten wijzigen in dit forum
Je kan niet je eigen berichten verwijderen in dit forum
Je kan geen bijlagen plaatsen in dit forum

Zoek op:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Nederlandse vertaling door phpBBservice.nl & phpBB.nl.