WifiMedia

Het Nederlandstalige Streaming Media Forum!
Het is momenteel 15 Dec 2018, 03:49

Alle tijden zijn UTC+01:00




Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 1 bericht ] 
Auteur Bericht
 Berichtenonderwerp: A200 | Directory verdwenen
BerichtGeplaatst: 19 Jul 2010, 13:42 
Offline

Lid geworden op: 19 Jul 2010, 13:33
Berichten: 2
Onlangs mijn A200 weggebracht ter reparatie (geen leven bij opstarten!).

Men had verteld dat deze was gerepareerd maar aan het serienummer te zien heb ik een andere gekregen..... Ik heb alles opnieuw ingesteld alleen lijkt het alsof ik nu meer problemen heb dan voorheen.

Mijn laatste issue waar ik nu niet uitkom, is dat mijn "movies" directory spontaan verdwenen is!
Zowel via USB als netwerk kan ik de map niet meer vinden. Wel is er een file "movies" in de share map van 3.637.223KB.

Geprobeerd om de disc te scannen met het scantooltje van Popcornhour (Scanpackage). helaas krijg ik een error wanneer ik de scan start.

Iemand nog een idee om mijn map weer zichtbaar te krijgen?


Omhoog
   
Berichten van vorige weergeven:  Sorteer op  
Nieuw onderwerp plaatsen  Reageer op onderwerp  [ 1 bericht ] 

Alle tijden zijn UTC+01:00


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast


Je kan niet nieuwe berichten plaatsen in dit forum
Je kan niet reageren op onderwerpen in dit forum
Je kan niet je eigen berichten wijzigen in dit forum
Je kan niet je eigen berichten verwijderen in dit forum
Je kan geen bijlagen plaatsen in dit forum

Zoek op:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Nederlandse vertaling door phpBBservice.nl & phpBB.nl.